• moderiert von:
  • Arktur3.4Admin,
  • Arktur3.5Admin
Zum aktuellsten Beitrag
re: [schan-user] arktur 40b43c und joomla-einrichtung
  • verfasst: 08.02.2006, 17:20
     
    registriert:
     Februar 2006
    Status:
    offline
    letzter Besuch:
    05.02.09
    Beiträge:
    5816
    Absender: reinhold dorn
    1. Hallo Jörg,
    2.  
    3. J. Tschechne schrieb:
    4. > Hallo Liste,
    5. > ich habe versucht, Joomla (Version ca. 1.07) in eine Beta 43c-Version zu
    6. > installieren (Mambo-Beschreibung fürVersion 3.5 benutzt). Bei der
    7. > Abfrage nach Hostname:  Msql-User Name, Passwort und der Einrichtung der
    8. > Database stehe ich jetzt auf dem Schlauch. Weil alle Kombinationen, die
    9. > ich aus früheren Installationen kenne, nicht klappen.(localhost, root,
    10. > arktur) usw. Wo liegt der Haken, wer kennt sich aus?
    11.  
    12. Du bist sicher, dass du unter Dienste Mysql eingeschaltet hast?
    13.  
    14.  
    15. --
    16. Viele Grü�e
    17.  
    18. Reinhold Dorn
    19. _______________________________________________
    20. schan-user mailing list
    21. schan-user@listserv.heise.de
    22. http://www.heise.de/bin/newsletter/listinfo/schan-user

 Suchen:


 Umfrage

(Nur für angemeldete Benutzer)

Was wird hier am meisten vermisst?

[ Ergebnis | Umfragen ]

Stimmen: 621
Kommentare: 0

 Zitate

Manch Verrueckter benutzt einen Gelaendewagen, um in die Stadt zu fahren. Manch anderer Verrueckter benutzt einen Emacs, um Quellcode zu schreiben.
In beiden Faellen werden unglaubliche Ressourcen voellig nutzlos verschwendet.

-- Hubert Mantel