• moderiert von:
  • Forenmoderatoren
Zum aktuellsten Beitrag
re: [paedml_linux] installation auf raid mit (bisher) nicht erkanntem chipsatz??
  • verfasst: 30.06.2008, 18:20
     
    registriert:
     November 2007
    Status:
    offline
    letzter Besuch:
    21.08.08
    Beiträge:
    2474
    Absender: michael hagedorn
    1. Hallo nochmal,
    2. offenbar wei=DF keiner so richtig weiter bei diesem Problem?? Am besten sch=
    3. eint
    4. momentan die Idee zu sein, einen anderen Prozessor einzubauen und dann das
    5. ganze nochmal zu installieren.
    6. Wie siehts denn mit der Idee aus, paedML erstmal komplett im auto-Modus zu
    7. installieren (also erstmal ohne RAID/LVM) und das dann erst sp=E4ter manuel=
    8. l
    9. hinzuzuf=FCgen? Macht das =C4rger oder klappt das problemlos?
    10.  
    11. Ich habe =FCbrigens auch versucht, der paedML-ISO-Datei einfach einen ander=
    12. en
    13. Kernel zum Starten unterzujubeln. Zwar bootet Linux dann den neuen Kernel (=
    14. ich
    15. hatte die Vanilla-Version vom 2.6.25.9er mit fest einkompiliertem RAID/LVM
    16. benutzt) aber das Setup startet dann trotzdem nicht bzw es h=E4ngt, sobald
    17. irgendwelche CD-Treiber ins Spiel kommen ... es wurde mir dann zu aufw=E4nd=
    18. ig
    19. und ich habe nicht weiterverfolgt, aber es spricht nix dagegen, oder?? ..=
    20. =2E
    21.  
    22. Danke weiterhin,
    23. Michael
    24. _______________________________________________
    25. paedML_Linux mailing list
    26. paedML_Linux@lml.support-netz.de
    27. http://lml.support-netz.de/cgi-bin/mailman/listinfo/paedml_linux

 Suchen:


 Umfrage

(Nur für angemeldete Benutzer)

Was wird hier am meisten vermisst?

[ Ergebnis | Umfragen ]

Stimmen: 621
Kommentare: 0

 Zitate

Bienen sind gar nicht so fleissig, sie können nur nicht langsam fliegen.

-- anonymous